Foros


Inicio » Seguridad Social

Página: 1

Mensaje Autor

Arriba
08/Oct/18 21:06
No fue posible actualizar la base de datos del sua 3.5.3 para la ultima version

Hola buenas noches alguien sabe por que aparece este mensaje del SUA y como lo arreglo por que no puedo abrirlo:



No fue posible actualizar la base de datos del sua 3.5.3 para la ultima version
 
Perfil Email

cpgvt
Subteniente

Mensajes: 142
Ingresó: Mayo 22, 2004
Ubicación: Michoacán

No Conectado

Agregar como amigo

Arriba
09/Oct/18 21:40
Re: No fue posible actualizar la base de datos del sua 3.5.3 para la ultima version

Sale algún mensaje.?

Respaldaste la informacion.?
 
PARA CONSEGUIR UN CREDITO; DEBES DEMOSTRAR AL BANCO QUE NO LO NECESITAS.
 
Perfil

ALLENDE
Teniente Coronel

Mensajes: 2820
Ingresó: Julio 12, 2012
Ubicación: Nuevo León

No Conectado

Agregar como amigo

Arriba
10/Oct/18 08:26
Re: No fue posible actualizar la base de datos del sua 3.5.3 para la ultima version

Me sucedio lo mismo
1- Importante que respaldes la BD
2- Desinsntalar y volver a instalar el complemento


Saludos
 
Perfil

Danilo11
Teniente

Mensajes: 253
Ingresó: Noviembre 27, 2006
Ubicación: Tamaulipas

No Conectado

Agregar como amigo

Arriba
10/Oct/18 09:20
Re: No fue posible actualizar la base de datos del sua 3.5.3 para la ultima version

La forma que yo lo hice fue que en vez de descargar el complemento 3.5.3 descargué la versión completa 3.5.3 como nuevo usuario en el SUA.

Los pasos son:
- Hacer respaldo de Base de Datos.
- Desinstalar SUA y último parche de SUA en Control Panel/ programas.
- Borrar carpeta de Cobranza con todo su contenido.
- Instalar Versión 3.5.3 de http://www.imss.gob.mx/patrones/sua/nuevo-usuario debe ir en C:CobranzaSUA y listo.

Espero sea de ayuda.

Saludos!
 
Perfil

AlxTorres
Sargento Primero

Mensajes: 111
Ingresó: Enero 24, 2017
Ubicación: Nuevo León

No Conectado

Agregar como amigo


Página: 1